стелс 500ст,не работает полный привод

Комментарии

Аватар пользователя алеха500к

И что

включаю 4 вд индикатор показывает что мост включен
блокируется только одно колесо

Аватар пользователя Тракторист40

Так надо перевести флажок вправо и включить блокировку переднего дифференциала.

я переделал на механику по индикации приборов при включении переднего моста не одно колесо не включается при включении полного привода одно колесо правое блокируется левое крутится как будто там нет шлицов
....подскажите принцип работы переднего моста..

Аватар пользователя Тракторист40

В переднем мосту стоит дифференциал как редукторах заднего моста на машинах.Это сделано для того ,чтобы в поворотах колеса на одной оси могли вращаться с разной скоростью. Так же предусмотрена блокировка этого дифференциала , тогда колеса вращаются с одинаковой скоростью. У Вас не включается полная блокировка.Неправильно установили рейку ,когда собирали.

не разобрался с проблемой???

нет рейка стоит правильно я при снятом механизме пальцем перевожу шестерню ну мост работает не правильно только одно колесо

при всем при этом когда включает передний мост руль с большим усилием уводит в право..

привет. блин привет такая фигня, не пойму что херь. я думал что рейка не правильно стоит, хотел на выходных снимать смотреть. а ты говоришь не в ней дело. неужели снимать привод.

Аватар пользователя Тракторист40

Привод снимать и смотреть.

Аватар пользователя Тракторист40

Вот ссылка ,там схема . http://www.moto7.ru/index.php?categoryID=905

Квадроциклы Stels.
© 2010-2017 kvadrostels.ru
email: kvadrostels@gmail.com
Яндекс.Метрика