stels 500GT - стоп-сигнал загорается с трудом...

Парни, всем доброго вечера. Такой вопрос - чтобы загорелся стоп-сигнал, и, соответственно, запустился двигатель, нужно ОООЧЕНЬ сильно давить на педаль. Только тогда загорается..Тормоза в поряде. Дело в "лягушке"??? Где она находится???

Комментарии

у меня так же, под скажите где лягушка ?

Аватар пользователя demin

а с тормозами все ок?

Аватар пользователя Гага

Лягушка гаходиться на разделителе передних тормозов.

Лягушка гаходиться на разделителе передних тормозов. Я так понимаю, разделитель находится у педали тормоза??? Что-то не увидел её там..

Аватар пользователя Тракторист40

Не у педали тормоза .А впереди над передним редуктором стоит тройник ,от которого идут передние тормозные шланги на суппорта.Вот в него сверху вкручен датчик давления .Но если лампа загорается дело не в лягушке.Посмотри длину штока, посмотри не растянулись ли тросики. Ну и наверное может нужно прокачать тормоза.

Спасибо, Тракторист40, гляну там..

Аватар пользователя Гага

Там есть два типа. У одних стоит отдельный датчик, и соответственно у него свое посадочное место. А у новых с 2012 идет датчик болт то есть датчик находиться прямо на болту , и уже надо искать болт с датчиком

у меня была такая проблема япоставил бачек под тормазную жидкость побольше от ВАЗ ипрокочал тормоза . И забыл про эту проблему.

Аватар пользователя parshonok

столкнулся с такой же проблемой, почистил контакты на датчике, (хоть и под резинкой контакты все ровно закидывает грязью и окисляются )

Нашёл причину - датчик. В цепи есть разъём, замкнул провода - стоп горит. А на самой лягухе разъёмов нет.

Аватар пользователя POKLAD5500

здравствуйте славные. прокачай хорошо где то воздух гуляет . я пол квадра разобрал голову сломал потом открутил на левом суппорте спускной болтик воздух вышел и стоп сразу заработал. а теперь бусь с задним суппортом наверное буду менять на мотоциклетный. бортовик обязательно скину

Квадроциклы Stels.
© 2010-2018 kvadrostels.ru
email: kvadrostels@gmail.com
Яндекс.Метрика