индикация на приборной панели иногда не соответствует активированной функции КП.

индикация ,блока управления «раздаткой», на приборной панели иногда не соответствует активированной функции селектора. тоесть она не выключаетса вовсе.
может кто сталкивался с таким глюком?

Комментарии

Аватар пользователя ikidav

да,такое бывает.нужно после включения чуть начать движение.и все встанет на свои места.

Аватар пользователя ikidav

ибо,в критическом случае попадает сырость в электрическую часть.например в обильный дождь..водная преграда.....ну и начинаются гирлянды на приборке.

Аватар пользователя Север

нет ,глючит показатели 2WD / 4WD / 4WD LOCK, они не выключаются

Аватар пользователя ikidav

у меня было несколько раз так...с включенного 4 переключаешь на 2,а индикация 4 остается,еще раз повторяю операции,все норм.

Аватар пользователя ikidav

а у тебя при обмане индикации,точно включаются приводы которые включаешь?

Аватар пользователя ikidav

какой у тебя пробег на квадре?и какой аппарат,модель?

Аватар пользователя Север

привода включаются и выключается,но индекатор на понели завис на 4WD с блокеровкой !
тоесть она не проподает вобще! 700D пробег2000

Аватар пользователя ikidav

у меня 500к,панельки конечно различаются,но принцип работы один.а ты задай вопросик этот в атв-клуб,по теме 700д.думаю всем скопом помогут.

Аватар пользователя Север

да, спасибо, уже задал!

У меня такая же проблема? Вы нашли как её исправить??? (у меня Stels 500GT)

Квадроциклы Stels.
© 2010-2021 kvadrostels.ru
email: kvadrostels@gmail.com
Яндекс.Метрика